VPS侦探论坛

 找回密码
 注册
收藏本版 (28) |订阅

LNMP一键安装包 今日: 0|主题: 15089|排名: 8 

返 回 发新帖
*滑块验证:
作者 回复/查看 最后发表
lnmp+wordpress求助 think1023 2014-12-7 15182 hexart 2014-12-8 08:00
debian7下安装LNMP,然后安装了个应用,可以实现 域名:5000访问,如何把5000去掉? hautbbs 2014-12-6 35908 licess 2014-12-6 21:17
大家好,军哥好,请教独立服务器IP分配问题 myoppo 2014-12-6 25286 myoppo 2014-12-6 20:39
军哥:误删了/usr/local/mysql/var下的.pid文件 重启不生成怎么办? affpay 2014-12-5 87826 affpay 2014-12-6 15:55
proftpd启动不了,但是ftp可以登录 nevermore 2014-12-6 15072 licess 2014-12-6 13:59
lnmp1.1版本nginx 没自启动 micdk 2014-12-4 46159 micdk 2014-12-5 20:28
nginx: [emerg] unknown directive "sub_filter" 灵尘子 2014-12-5 27686 licess 2014-12-5 20:24
nginx缓存配置 wylnmp 2014-12-5 15293 licess 2014-12-5 20:24
军哥,我想屏蔽一个IP段怎么屏蔽? myde520 2014-11-26 36346 cnqn 2014-12-5 20:16
LNMP的MYSQL怎么让外网访问? 白龙君 2014-12-4 16396 licess 2014-12-5 10:01
phpmyadmin面板显示错误 attachment xiaominhncd 2014-12-4 15058 licess 2014-12-5 10:01
新手,请问lnmpa里各个配置文件是哪个为准的? orthocore 2014-12-4 14625 licess 2014-12-5 10:01
求大神分析,安装了好多次了还是不行 attachment zminmin 2014-12-2 14742 zminmin 2014-12-3 03:00
ubuntu 14.10 lnmp安装失败,报错,已上传日志 麻烦帮忙看下 attachment weiqinghua2009 2014-12-2 15358 licess 2014-12-2 19:08
军哥lnmp一键包的mysql安装失败了 attachment 416877140 2014-12-1 25893 416877140 2014-12-2 15:17
求助 关于替换my-innodb-heavy-4G.cnf的问题 shinomori 2014-12-1 25911 monface 2014-12-2 13:44
LNMP一些不安全的默认配置 Hmily 2014-11-29 35414 Hmily 2014-12-1 20:15
军哥,能给个详细的5.2设置跨站步骤吗? hyhnet 2014-11-30 76698 hyhnet 2014-12-1 17:14
求助军哥,一键安装包随时间运行后显示内存占用其高 都靠爆满了 attachment 5534043 2014-12-1 14798 licess 2014-12-1 16:33
lnmp1.1 安装geoip失败,报错 china_bobo 2014-12-1 36733 china_bobo 2014-12-1 13:02
下一页 »

快速发帖

反馈问题时请按反馈必读要求提供完整信息,以便于更快的确定问题!日志上传通道


还可输入 80 个字符
您需要登录后才可以发帖 登录 | 注册

本版积分规则

*滑块验证:

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2026-10-9 23:35 , Processed in 0.025742 second(s), 12 queries .

Powered by Discuz! X3.4

© 2001-2023 Discuz! Team.

返回顶部 返回版块