VPS侦探论坛

标题: MySQL启动不了 麻烦给看一下 [打印本页]

作者: abc668    时间: 2015-6-16 10:15
标题: MySQL启动不了 麻烦给看一下
lnmp启动 提示这个   MySQL.. ERROR! The server quit without updating PID file (/usr/local/mysql/var/cloud.pid). 帮忙看一下 我mysql启动这样了 网上实在是找不到办法了 麻烦了
作者: licess    时间: 2015-6-16 17:13
按置顶帖要求提供日志信息




欢迎光临 VPS侦探论坛 (https://bbs.lnmp.com/) Powered by Discuz! X3.4