VPS侦探论坛

 找回密码
 注册
查看: 1020|回复: 2

LNMP 1.8安装报错

[复制链接]
发表于 2023-3-9 17:10:32 | 显示全部楼层 |阅读模式

Ubuntu 22.04系统中安装LNMP1.8时,数据库、nginx能够成功安装默认的版本,但是安装php7.2报错,哪位大佬碰到过,指导一下
美国VPS推荐: 遨游主机LinodeLOCVPS主机云搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
 楼主| 发表于 2023-3-9 17:12:17 | 显示全部楼层


这是报错截图

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?注册

x
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org
发表于 2023-3-9 20:31:20 | 显示全部楼层

没有日志没法猜测原因
美国VPS推荐: 遨游主机LinodeLOCVPS主机云搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2024-4-23 19:33 , Processed in 0.026438 second(s), 17 queries .

Powered by Discuz! X3.4

© 2001-2023 Discuz! Team.

快速回复 返回顶部 返回列表