VPS侦探论坛

 找回密码
 注册
查看: 915|回复: 1

MySQL 8.0 please use latest linux distributions!

[复制链接]
发表于 2023-8-14 15:00:25 | 显示全部楼层 |阅读模式

使用lnmp 2.0 安装时出现这个错误,应该怎么解决

系统是centos7.9 版本
美国VPS推荐: 遨游主机LinodeLOCVPS主机云搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
发表于 2023-8-15 14:48:56 | 显示全部楼层


https://lnmp.org/install.html安装要求有说明,选mysql 8.0的话只能用centos stream 9,最简单的方法放弃centos,Debian它不香吗
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2024-5-23 08:48 , Processed in 0.025724 second(s), 16 queries .

Powered by Discuz! X3.4

© 2001-2023 Discuz! Team.

快速回复 返回顶部 返回列表