VPS侦探论坛

 找回密码
 注册
查看: 199|回复: 0

php5.0升级到7.4出现错误

[复制链接]
发表于 2024-1-23 15:54:01 | 显示全部楼层 |阅读模式

从php升级到php7.4,启动php-fpm出现错误!

Starting php-fpm Failed loading /usr/local/zend/ZendGuardLoader.so:  /usr/loca
l/zend/ZendGuardLoader.so: cannot open shared object file: No such file or directory



麻烦看一下什么问题


美国VPS推荐: 遨游主机LinodeLOCVPS主机云搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2024-2-26 12:32 , Processed in 0.036607 second(s), 16 queries .

Powered by Discuz! X3.4

© 2001-2023 Discuz! Team.

快速回复 返回顶部 返回列表